Home

What is the correct answer?

4

<? xml version="1.0"?> tag is mandatory

A. True

B. False

Correct Answer :

B. False