Home

When inserting Page number in footer it appeared 1 but you wish to show How can you do that?

A. From Insert menu choose Page Number and specify necessary setting

B. From format menu choose bullets and Numbering and configure necessary setting

C. Click on Page Number Format tool and specify required setting

D. All of above

Please do not use chat terms. Example: avoid using "grt" instead of "great".