Home
Learn about new technologies!

What is the correct answer?

4

Selenium is compatible with

A. CSS1.0 and CSS 2.0,

B. CSS1.0, CSS 2.0, and CSS 3.0 selectors.

C. CSS 2.0, and CSS 3.0 selectors.

D. CSS1.0, CSS 2.0, CSS 3.0 and CSS 4.0 selectors.

Please do not use chat terms. Example: avoid using "grt" instead of "great".